BlogExcel Runden – so rundet Excel Zahlen per Funktion

Excel Runden – so rundet Excel Zahlen per Funktion

Du möchtest eine Zahl in einer Excel Tabelle mit vielen Nachkommastellen besser lesbar machen? Auf Wunsch rundet Excel Zahlen mit einer einfachen Funktion.

Die Runden Funktion und viele weitere wertvolle Tipps und Tricks rund um Excel bekommst du in unserer Excel Kompakt Schulung.

Excel Funktion Runden FAQ’s

Wie lautet die Syntax für die Funktion Runden?

Die Syntax der Funktion RUNDEN beinhaltet: :

  • Zahl. Die Zahl, die du runden möchtest.
  • Anzahl_Stellen. Gibt die Anzahl der Dezimalstellen an, auf die du runden möchtest

Was macht die Excel Funktion Runden?

Mit der Funktion RUNDEN kannst du eine Zahl auf die gewünschte Anzahl von Stellen runden.

Mit der Excel Funktion RUNDEN kannst du eine Zahl auf die gewünschte Anzahl von Stellen runden. Wenn du beispielsweise in der Zelle A1 den Wert 19,091919 hast und diesen auf zwei Dezimalstellen runden möchtest, gibst du die folgende Formel ein: =RUNDEN(A1; 2)

Runden Funktion in Excel
Wenn du in der Zelle A1 den Wert 19,091919 hast und diesen auf zwei Dezimalstellen runden möchtest, gibst du die folgende Formel ein: =RUNDEN(A1; 2)
= RUNDEN(A1; 2) rundet auf zwei Dezimalstellen
Stefan

Zum Beispiel rundet die Formel =RUNDEN(19,091919;2) die Zahl 2,3456 auf 2 Dezimalstellen und gibt dir das Ergebnis 2,35 zurück.

Runden Funktion in Excel bei negativen Dezimalstellen

Wenn die Anzahl der Dezimalstellen negativ ist, wird die Zahl auf die nächste Stelle links vom Komma gerundet. Zum Beispiel rundet die Formel =RUNDEN(12345,6789;-3) die Zahl 12345,6789 auf die nächste Tausenderstelle und gibt das Ergebnis 12000 zurück.

Kontakt

Dein INCAS Team
Akkordion öffnen
telephone-icon-contact-coaching-box
0800 4772466
email-icon-contact-coaching-box
info@incas-training.de

*“ zeigt erforderliche Felder an

Hidden
Dieses Feld dient zur Validierung und sollte nicht verändert werden.

Excel Schulungen mit garantierter Durchführung

Hersteller

Ort

Datum

Schulungen die dich interessieren könnten

Bewertungen

Kundenstimme männlich
Lucas F.
Fa. Feld Textil GmbH
star-participantstar-participantstar-participantstar-participantstar-participant
Kann man nur weiterempfehlen! In kürzestem Zeitraum lernt man alle Basisdaten konkret und ausführlich.
Kundenstimme männlich
Philipp M.
Wacom Europe GmbH
star-participantstar-participantstar-participantstar-participantstar-participant
Sehr gute Organisation, guter Trainer - alles super!
Kundenstimme männlich
Martin S.
Bundeseisenbahnvermögen
star-participantstar-participantstar-participantstar-participantstar-participant
Das Training zeichnet sich durch einen sehr hohen Praxisbezug und Raum für individuelle Hilfe persönlicher Problemstellungen sowie durch einen engagierten und hoch kompetenten Trainer aus.
Kundenstimme männlich
Torsten B.
Westdeutscher Rundfunk WDR
star-participantstar-participantstar-participantstar-participantstar-participant
Das Seminar hat nicht nur Spaß gemacht, sondern auch wirklich 'ne Menge gebracht :-)